IPB

Здравствуйте, гость ( Вход | Регистрация )

4 страниц V   1 2 3 > »   
Добавить ответ в эту темуОткрыть тему
> Падают обороты при запуске на холодном двигателе
avis
сообщение 24.2.2009, 19:24
Сообщение #1


Ист'авод
****

Группа: Проверенные
Сообщений: 277
Регистрация: 5.5.2008
Из: Новосибирск
Пользователь №: 2 309




Репутация: 0


Суть такова, при запуске двигателя обороты поднимаются до 1.5 или 2 тыс, непомню, потом плавно опускаются до 1000-800, по мере прогрева... теперь при запуске на холодном двигателе, утром, или когда остынет, обороты не поднимаются, а сразу падают гдето на 600, чуть ли не глохнет.. потом постепенно поднимаются до 1000. Далее в течении дня, если долго не стоит заводится как прежде, при движении динамика не изменилась, только при заводе на холодном. Кто что подскажет?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
сообщение 24.2.2009, 19:24
Сообщение #


Бот Ботыч


Группа: Bot
Сообщений: Много
Регистрация: Сегодня, 17:43
Из: Internet
Пользователь №: 007


Предупреждения:
(0 %)









--------------------
Место обитания Тоета Ист и Сайн хА
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
dibl
сообщение 25.2.2009, 4:22
Сообщение #2


Гуру
*****

Группа: Проверенные
Сообщений: 1 037
Регистрация: 2.7.2007
Из: Кемерово
Пользователь №: 12




Репутация: 10


первым делом смени заправку, потом поменяй свечи после старого бензина.

Вот еще нашел ]]>http://www.avtobazar.com/forum/viewtopic.p...&highlight=]]>

мужик (Michael) автосервисом командует в Новосибирске, и часто дельные советы пишет:

Нашел я Леха твою причину кажется.... потом как нить заедешшш глянем - предыстория - приехал парнишка на прогрессе, 98 год 2JZ-GE. Помыл он сам БДЗ и все - холостой ход скачками от 2200 до 1500 синусоидой с периодом в 1 сек! вкл передачу - 1200 об.... что за хрень? а дело оказалось в...... неправильной регулировке датчика положения дроссельной заслонки! видимо он был настроен при грязной заслонке, а после помывки у заслонки появились другие люфты. В инете есть особенность настройки данного датчика ( не так как в обычной тойоте с EFI) для двигателя 3s-ge на альтезе. Так вот сначала настроили по цешке, а юстировку произвели..... не поверите - на СЛУХ! и количество оборотов ХХ и плаванье все убирается нежной регулировкой TPS! вот. Другое дело что на AZ до TPS долезть будет песня просто!!!!


--------------------
TOYOTA IST (イスト) 1.5s L edition '03 FF


Спасибо сказали:
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
avis
сообщение 25.2.2009, 6:11
Сообщение #3


Ист'авод
****

Группа: Проверенные
Сообщений: 277
Регистрация: 5.5.2008
Из: Новосибирск
Пользователь №: 2 309




Репутация: 0


Заправку сменил, свечи новые, обороты у меня не плавают, а только падают при заводе на холодном, дальше все нормально работает..
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
TOYOTA MAN
сообщение 25.2.2009, 6:19
Сообщение #4


Гуру
*****

Группа: Проверенные
Сообщений: 1 313
Регистрация: 1.4.2008
Из: Оттуда!
Пользователь №: 1 799




Репутация: 3


Была такая тема, но редковато. Так же по утрам чуть не глохла. Посоветовали промыть топливную систему, но я так этого и не сделал. Пущай другой хозяин теперь с этим парится.


--------------------
БЫВШИЙ ИСТ'авод





Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Alex_IST
сообщение 4.3.2009, 14:19
Сообщение #5


Новичок
*

Группа: Проверенные
Сообщений: 1
Регистрация: 28.3.2008
Пользователь №: 1 735




Репутация: 0


У меня та же хрень ... Грешу на регулятор холостого хода ... Больше не на что ... т.к. бензин хороший, свечи новые ...
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
shuraket
сообщение 13.4.2009, 9:07
Сообщение #6


Участник
**

Группа: Проверенные
Сообщений: 28
Регистрация: 24.3.2008
Из: Москва
Пользователь №: 1 686




Репутация: 0


Всем привет у меня проблема, мой ист стал на холодную показывать ошибку и нет прогревочных оборотов, после прогрева все в норме кто что скажет??? приззз
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Thunder
сообщение 13.4.2009, 9:13
Сообщение #7


Ист'авод
****

Группа: Проверенные
Сообщений: 224
Регистрация: 27.2.2008
Из: Магнитогорск
Пользователь №: 1 297




Репутация: 0


Цитата(avis @ 24.2.2009, 19:24) *
Суть такова, при запуске двигателя обороты поднимаются до 1.5 или 2 тыс, непомню, потом плавно опускаются до 1000-800, по мере прогрева... теперь при запуске на холодном двигателе, утром, или когда остынет, обороты не поднимаются, а сразу падают гдето на 600, чуть ли не глохнет.. потом постепенно поднимаются до 1000. Далее в течении дня, если долго не стоит заводится как прежде, при движении динамика не изменилась, только при заводе на холодном. Кто что подскажет?


Ну как, нашел причину ? по признакам похоже на участок дмрв - рхх - бдз

Цитата(shuraket @ 13.4.2009, 9:07) *
Всем привет у меня проблема, мой ист стал на холодную показывать ошибку и нет прогревочных оборотов, после прогрева все в норме кто что скажет??? приззз


какая ошибка то ? самодиагностику делал ?


--------------------
Toyota IST NCP61 2002 1500
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
shuraket
сообщение 13.4.2009, 9:22
Сообщение #8


Участник
**

Группа: Проверенные
Сообщений: 28
Регистрация: 24.3.2008
Из: Москва
Пользователь №: 1 686




Репутация: 0


да делал! горит чек,а после прогрева все в норме!?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Thunder
сообщение 13.4.2009, 10:20
Сообщение #9


Ист'авод
****

Группа: Проверенные
Сообщений: 224
Регистрация: 27.2.2008
Из: Магнитогорск
Пользователь №: 1 297




Репутация: 0


Цитата(shuraket @ 13.4.2009, 9:22) *
да делал! горит чек,а после прогрева все в норме!?


ну так скажи нам какой код считал при диагностике


--------------------
Toyota IST NCP61 2002 1500
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
avis
сообщение 25.5.2009, 16:01
Сообщение #10


Ист'авод
****

Группа: Проверенные
Сообщений: 277
Регистрация: 5.5.2008
Из: Новосибирск
Пользователь №: 2 309




Репутация: 0


Прочистил ДЗ и КХХ, завелась уверенней, но всеравно непонятно пока...
У всех трясется корпус воздушного фильтра на холостых?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
shuraket
сообщение 27.7.2009, 15:57
Сообщение #11


Участник
**

Группа: Проверенные
Сообщений: 28
Регистрация: 24.3.2008
Из: Москва
Пользователь №: 1 686




Репутация: 0


Цитата(Thunder @ 13.4.2009, 11:20) *
ну так скажи нам какой код считал при диагностике



не работает система управления холостым ходом! там 2 датчика вот какой из них???
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
MONSTER
сообщение 27.7.2009, 16:46
Сообщение #12


Гуру
*****

Группа: Проверенные
Сообщений: 4 305
Регистрация: 11.9.2008
Из: Екатеринбург, Бардина стрит
Пользователь №: 4 535




Репутация: 19


Цитата(avis @ 25.5.2009, 19:01) *
Прочистил ДЗ и КХХ, завелась уверенней, но всеравно непонятно пока...
У всех трясется корпус воздушного фильтра на холостых?

да трясётся.


--------------------
Scion xA, 2005, 1.5, 108 л. с,
]]>]]>
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
CooLeR_SL
сообщение 27.7.2009, 20:05
Сообщение #13


Гуру
*****

Группа: Проверенные
Сообщений: 1 804
Регистрация: 9.10.2008
Из: Тюмень
Пользователь №: 5 306




Репутация: 4


Цитата(avis @ 25.5.2009, 19:01) *
Прочистил ДЗ и КХХ, завелась уверенней, но всеравно непонятно пока...
У всех трясется корпус воздушного фильтра на холостых?


там кроме фильтра Все трясется ))))) но корпус фильтра да... ходуном ходит... так кажется потому что он высокий.


--------------------
Skype: cooler_sl | Toyota Scion XA 1,5 2006 | Mitsubishi Grandis 2,4 S18 2006
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Александр74
сообщение 28.7.2009, 23:15
Сообщение #14


Гуру
*****

Группа: Проверенные
Сообщений: 1 054
Регистрация: 15.10.2007
Из: Москва
Пользователь №: 257




Репутация: 4


В последнее время наблюдается такая же ситуация, заводим обороты либо не поднимаются свыше 1000 либо поднимаются на короткое время затем падают до оборотов холостого хода, можно ориентироваться на индикатор (когда гаснет синий - начинаем движение). Если разобраться то особого криминала в этом нет (если не глохнет конечно), двигатель набирает рабочую температуру чуть дольше или же за это же время (неизвестно как гаснет лампочка синяя (от температуры или по времени) - при этом топлива сжигается меньше - (экономия при прогреве). Данный глюк при прогреве можно отнести к свечам (у меня не менялись 44000 пробег), загаживанию топливной системы (топливный насос с фильтрами (сеточками)) или к летнему периоду (среднесуточная Т 20 гр.) . Коллеги из южных регионов как у вас ведёт себя двиг. в летний период при прогреве?


--------------------
]]>]]>
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Александр74
сообщение 28.7.2009, 23:28
Сообщение #15


Гуру
*****

Группа: Проверенные
Сообщений: 1 054
Регистрация: 15.10.2007
Из: Москва
Пользователь №: 257




Репутация: 4


]]>http://www.avtobazar.com/forum/viewtopic.php?t=6977]]>


--------------------
]]>]]>
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
lexa738
сообщение 29.7.2009, 7:40
Сообщение #16


Гуру
*****

Группа: Проверенные
Сообщений: 1 481
Регистрация: 2.2.2009
Из: sochi
Пользователь №: 7 168




Репутация: 7


Цитата(Александр74 @ 29.7.2009, 0:15) *
В последнее время наблюдается такая же ситуация, заводим обороты либо не поднимаются свыше 1000 либо поднимаются на короткое время затем падают до оборотов холостого хода, можно ориентироваться на индикатор (когда гаснет синий - начинаем движение). Если разобраться то особого криминала в этом нет (если не глохнет конечно), двигатель набирает рабочую температуру чуть дольше или же за это же время (неизвестно как гаснет лампочка синяя (от температуры или по времени) - при этом топлива сжигается меньше - (экономия при прогреве). Данный глюк при прогреве можно отнести к свечам (у меня не менялись 44000 пробег), загаживанию топливной системы (топливный насос с фильтрами (сеточками)) или к летнему периоду (среднесуточная Т 20 гр.) . Коллеги из южных регионов как у вас ведёт себя двиг. в летний период при прогреве?

немного плавают обороты....думаю дело в свечах.....после прогрева никаких признаков...


--------------------
2nz-2004
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
k-real
сообщение 29.7.2009, 7:50
Сообщение #17


Гуру
*****

Группа: Проверенные
Сообщений: 515
Регистрация: 4.1.2008
Из: Краснодар
Пользователь №: 686




Репутация: 0


в летнее время слегка плывут, но после того как лампочка синяя гаснет проблем не возникает


--------------------
Mitsubishi Lancer X 1.8 MIVEC Invite+ CVT S06
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
lexa738
сообщение 29.7.2009, 7:51
Сообщение #18


Гуру
*****

Группа: Проверенные
Сообщений: 1 481
Регистрация: 2.2.2009
Из: sochi
Пользователь №: 7 168




Репутация: 7


Цитата(k-real @ 29.7.2009, 8:50) *
в летнее время слегка плывут, но после того как лампочка синяя гаснет проблем не возникает

именно


--------------------
2nz-2004
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
CooLeR_SL
сообщение 29.7.2009, 9:36
Сообщение #19


Гуру
*****

Группа: Проверенные
Сообщений: 1 804
Регистрация: 9.10.2008
Из: Тюмень
Пользователь №: 5 306




Репутация: 4


заводишь..... до 1500 где то повышает.. и потихоньку опускются до 800 вроде.. и ровно работает... Бывает что 1200-1500 плавают иногда и опускаются до 800... Только на холодный пуск такое. Ничего криминального.


--------------------
Skype: cooler_sl | Toyota Scion XA 1,5 2006 | Mitsubishi Grandis 2,4 S18 2006
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
shuraket
сообщение 29.7.2009, 15:26
Сообщение #20


Участник
**

Группа: Проверенные
Сообщений: 28
Регистрация: 24.3.2008
Из: Москва
Пользователь №: 1 686




Репутация: 0


почистил КХХ не помогло! при запуске на холодный двигатель горит также ошибка и обороты 600, после прогрева 10 мин обороты повышаются до 1500-1700 и так держат пока не перезапустить, после все в норме обороты и ошибка не горит!
ЧТО ЖЕ ЭТО??????????????
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения

4 страниц V   1 2 3 > » 
Добавить ответ в эту темуОткрыть тему

 



- Текстовая версия Сейчас: 18.12.2017, 17:43